月线多头排列选股法

我来帮TA回答

月线周线多头排列怎么看

具有上升趋势。

求同花顺的选股公式,选月K线5、10、20日线多头排列的股票。

1、先在同花顺软件里编写以下公式:

ma(c,5)>ma(c,10) and ma(c,10)>ma(c,20);

2、然后在选股器——条件选股——选择上面写的公式,如何再将选股周期:日线改成月线即可开始选股;

小量过大量,过平台,MA MACD kdj日线周线月线多头排列,筹码单峰密集,筹码突破。选股公式?

想编写公式就要有具体条件你这模糊不清的条件是无法编写的。你说的小量在哪大量在哪,平台怎么确定,ma是几条均线,指标都是什么参数,单峰怎么确认,密集满足条件是什么,筹码突破哪里,你这什么具体条件都没有都是模糊条件怎么编写公式啊。

能不能做一个均线多头排列的选股公式?

老实说,这个多头排列的选股效果不一定好的!
我这里推荐一个 顾比复合移动平均线的多头排列的选股公式吧。
K1:=EMA(C,3);
K2:=EMA(C,5);
K3:=EMA(C,8) ;
K4:=EMA(C,10);
K5:=EMA(C,12) ;
K6:=EMA(C,15);
K7:=EMA(C,30);
K8:=EMA(C,35) ;
K9:=EMA(C,40);
K10:=EMA(C,45);
K11:=EMA(C,50);
K12:=EMA(C,60);
K1>K2 AND K2>K3 AND K3>K4 AND K4>K5 AND K5>K6 AND K6>K7 AND K7>K8 AND K8>K9 AND K9>K10 AND K10>K11 AND K11>K12;

怎么选股 老股民的精准月线选股技巧(2

月老红线会在8.12-8.13 8.17-8.2下午2点至4点的整点赠送中发放

通达信月线选股

A:=C#MONTH>MA(C#MONTH,120) AND C#MONTH<MA(C#MONTH,60);
XG:BARSCOUNT(A)=10#MONTH;
股票公式专家团为你解答,希望能帮到你,祝投资顺利。