超级短线指标无未来

我来帮TA回答

请高手帮忙把通达信公式中CJDX(超级短线 指标改成MT4指标,并且用颜色标记方向(即:k>d,标

有偿编写股票公式,淘宝搜巨鑫徐R

超级短线王指标怎样改成选股公式,请高手帮助,谢谢!

XG:(ZIG(3,6)>=REF(ZIG(3,6),1)) AND (REF(ZIG(3,6),1)<=REF(ZIG(3,6),2)) AND (REF(ZIG(3,6),2)<=REF(ZIG(3,6),3))AND (REF(ZIG(3,6),3)<=REF(ZIG(3,6),4));

(友情提示:含未来函数ZIG,无甚意义的公式!)

通达信超短线选股公式哪个成功率最高

VAR1:=(2*CLOSE+HIGH+LOW)/4;
VAR2:=EMA(EMA(EMA(VAR1,4),4),4);
J:(VAR2-REF(VAR2,1))/REF(VAR2,1)*100, COLORSTICK;
K:EMA(J,1)COLORYELLOW;
D:EMA(J,3)COLORMAGENTA;

请高人把下面通达信超级短线副图公式中底部黄色箭头出现时改为选股公式

已测试,你可以用作副图自己对比验证一下,用了很简单的修改方式,结果一样。
VAR1:=(2*CLOSE+HIGH+LOW)/4;
VAR2:=EXPMA(EXPMA(EXPMA(VAR1,4),4),4);
J:=(VAR2-REF(VAR2,1))/REF(VAR2,1)*100, COLORSTICK;
D:=MA(J,3);
K:=MA(J,1);
V1:=EMA(CLOSE,60)-EMA(CLOSE,300);
V2:=EMA(V1,300);
V3:=(CLOSE-LLV(LOW,8))/(HHV(HIGH,8)-LLV(LOW,8))*100;
V6:=CLOSE/REF(CLOSE,3)>=1.1;
V7:=BACKSET(V6,3);

V8:=COUNT(V7,3)=1;
XG:V7 AND V8;

股票短线最好的指标是哪个?

大盘

哪种短线指标最好。最好是分钟的。

RSI和 KDJ交叉和背离最有效